Wallthermfreunde

Forum für Nutzer und Begeisterte der Walltherm Holzvergaser

Regler für Feuerungsklappe "spinnt"

Wenn was unklar ist oder nicht so funktioniert wie ihr gern hättet.

Re: Regler für Feuerungsklappe "spinnt"

Beitragvon Freeliner » 26. Nov 2017, 13:40

E Neubauten hat geschrieben:Mal was anderes: Macht Ihr eigentlich auch mal nur so ein "1-2-Scheit-Sonntag-Nachmittag-Schlecht-Wetter-oder-Bärenfell-;-)-Lustfeuer" ohne Vergaserbetrieb? Spricht da irgendwas dagegen, außer der wenig effektiven Holz-Wärme-Umwandlung? Nö, oder?


Mach ich auch manchmal nach einem Abbrand um den Raum nicht zu überhitzen,
bzw. die „gefühlte“ Temperatur der Strahlungswärne konstant zu halten :)

Ist auch generell garnicht mal soooo unsinnig, da man/einige auch im Grenzbereich der Abgastemperatur/Kondensation brennen.
Gerade gemauerte/feuchteempfindliche Schornsteine können so auch wieder gut durchtrocknen wenn die Abgastemperatur
mal ein/zwei Stündchen >200 Grad ist ;)

Finde es aber schon besser, wenn dies nach einem normalen Abbrand passiert solange der Brennraum noch gut auf Temperatur
ist. So hat man wenigstens ne anständige Verbrennung.
Es qualmt/stinkt nicht/kaum, es entstehen keine Ablagerungen im Schornstein und ist für die Umwelt auch besser ;)
Benutzeravatar
Freeliner
 
Beiträge: 487
Registriert: 10. Feb 2013, 20:05
Wohnort: Saarland

Re: Regler für Feuerungsklappe "spinnt"

Beitragvon E Neubauten » 27. Nov 2017, 09:30

ich werde heute Abend mal den Thermostaten lösen, dann kann ich ja vielleicht auch mal auf Pumpenstufe 2 fahren...auch wenns auf Stufe 1 ja eigentlich prima läuft.
Aber das Problem mit der Klappe wird dadurch nicht behoben. Wenn ich mir ansehe, dass Dein Ofen mit dieser Klappenstellung noch rund läuft...:
download/file.php?id=636&mode=view

Das läuft verbrennungstechnisch bei mir schon unter "Klappe ist zu-Ofen geht aus"...
Bei mir wäre nämlich jetzt schon die Vergaserflamme nahezu abgestorben und sieht eher aus wie eine mickrige Feuerzeugflamme...

Ich bräuchte einfach eine viel größere Übersetzung am Kettenhebel oder einen zwischengeschalteten Flaschenzug ?! :idea:
Königsspitze 2011 (als Alleinheizung :mrgreen: ) mit Zusatzdämmung und IR-Glas
Benutzeravatar
E Neubauten
 
Beiträge: 47
Registriert: 31. Okt 2013, 08:22
Wohnort: Sinzig/Ahrtal

Re: Regler für Feuerungsklappe "spinnt"

Beitragvon JAU » 27. Nov 2017, 09:56

E Neubauten hat geschrieben:...auch wenns auf Stufe 1 ja eigentlich prima läuft.

Aber nur bei deaktivierter Zuluftklappe. Also ist irgendwas faul.

Ich bräuchte einfach eine viel größere Übersetzung am Kettenhebel oder einen zwischengeschalteten Flaschenzug ?! :idea:

Halte ich für Quatsch. Wieso sollte die Mechanik nur bei dir nicht funktionieren?

Nach deinen Beschreibungen glaube ich vielmehr das du viel zu kaltes Wasser in Ofen schiebst und im Grenzfall den Zug versemmelst.


mfg JAU
Benutzeravatar
JAU
Site Admin
 
Beiträge: 685
Registriert: 14. Sep 2012, 08:50
Wohnort: 74632

Re: Regler für Feuerungsklappe "spinnt"

Beitragvon E Neubauten » 27. Nov 2017, 10:07

JAU hat geschrieben:Halte ich für Quatsch. Wieso sollte die Mechanik nur bei dir nicht funktionieren?

Nach deinen Beschreibungen glaube ich vielmehr das du viel zu kaltes Wasser in Ofen schiebst und im Grenzfall den Zug versemmelst.

mfg JAU


Die Schlussfolgerung verstehe ich noch nicht... Wenn ich zu kaltes Wasser in den Ofen schieben würde, gäbe es doch keinen Grund die Klappe zu schließen (und 60° an der Rücklaufanhebung ist doch auch nicht zu kalt) oder?
Königsspitze 2011 (als Alleinheizung :mrgreen: ) mit Zusatzdämmung und IR-Glas
Benutzeravatar
E Neubauten
 
Beiträge: 47
Registriert: 31. Okt 2013, 08:22
Wohnort: Sinzig/Ahrtal

Re: Regler für Feuerungsklappe "spinnt"

Beitragvon JAU » 27. Nov 2017, 11:57

Wenn ich zu kaltes Wasser in den Ofen schieben würde, gäbe es doch keinen Grund die Klappe zu schließen

Nach deinen Fotos ist die Klappe ja auch nicht zu.

(und 60° an der Rücklaufanhebung ist doch auch nicht zu kalt)

Aber wenn du die Pumpe höher stellst fällt plötzlich die Kesseltemperatur -> Rücklaufanhebung tut nicht, bzw ist nicht auf 60° eingestellt.


mfg JAU
Benutzeravatar
JAU
Site Admin
 
Beiträge: 685
Registriert: 14. Sep 2012, 08:50
Wohnort: 74632

Re: Regler für Feuerungsklappe "spinnt"

Beitragvon E Neubauten » 27. Nov 2017, 12:15

JAU hat geschrieben:Nach deinen Fotos ist die Klappe ja auch nicht zu.

...aber ausreichend zu, um die Vergaserflamme zu beeinträchtigen. Die brennt nur richtig gut, wenn die Klappe voll auf ist, also nahezu waagerecht aufsteht. Mit der fast geschlossenen Klappe habe ich am nächsten Morgen auch jede Menge Kohlestückchen im oberen Brennraum. Wenn ich die Klappe offen arretiere, bleiben keinerlei Kohlenreste...
Königsspitze 2011 (als Alleinheizung :mrgreen: ) mit Zusatzdämmung und IR-Glas
Benutzeravatar
E Neubauten
 
Beiträge: 47
Registriert: 31. Okt 2013, 08:22
Wohnort: Sinzig/Ahrtal

Re: Regler für Feuerungsklappe "spinnt"

Beitragvon JAU » 27. Nov 2017, 13:32

Ok, du hast recht und ich meine Ruhe.


Bin aus dem Thema raus.
JAU
Benutzeravatar
JAU
Site Admin
 
Beiträge: 685
Registriert: 14. Sep 2012, 08:50
Wohnort: 74632

Re: Regler für Feuerungsklappe "spinnt"

Beitragvon E Neubauten » 27. Nov 2017, 14:25

Keine Ahnung, warum Du jetzt beleidigt bist und ich habe leider immer noch nicht begriffen, wo mein Denkfehler ist.
Bitte, bitte erklärt es mir, ich bin kein Heizungsbauer und Hydraulik und Mechanik usw. ist nicht mein Hobby...:

60° an der Rücklaufanhebung ist doch fast ein Idealzustand oder? Die Pumpe läuft Stufe 1, an der Wassertasche liegen laut WAL01 65° an.
Alles ist gut, oder? Inzwischen ist die Klappe von waagerechter Stellung auf "fast zu" gefahren.
OK, anscheinend ist dieses Klappenverhalten so vorgesehen und offensichtlich läuft bei Dir/Euch in diesem Zustand alles normal weiter.

Bei mir aber eben nicht - bei DER Klappenstellung bekommt mein Feuer inzwischen schon so wenig Luft, dass fast die Vergaserflamme abbricht und ich oben nur noch unvollständige Verbrennung habe...

Wenn ich nun auf Pumpenstufe 2 stellen würde (warum sollte man das überhaupt tun? 60°/72° ist doch kein Zustand, dass man die Pumpleistung erhöhen müsste, oder?) (und die Rücklaufanhebung mehr schließen könnte, so dass weniger Kaltwasser beigemischt wird) dann würde ich doch die gleichwarme 60-65° warme Soße einfach nur schneller im RLA-Kreis herum pumpen. Was hätte ich da für einen Effekt, außer dass dem Wasser schwindelig wird? Würde dadurch die Klappe nun wieder hoch fahren?? Ich wüsste nicht warum.

Bis hierhin alles richtig?

Falls ja, folgere ich weiter: bei mir dürfte die Klappe eigentlich erst ab 75° oder so am Fühler der WAL01/Wassertasche anfangen von waagerechter Stellung herunter zu fahren, und müsste dann noch genug Hub (oder eben "Schließweg") übrig haben, um im Notfall bei weiter steigender Temperatur ganz schließen zu können. Leider hat der ESBE oder Samson-Regler bei dieser Temperatur nun nur noch wenig "Hubraum" :lol: zur Verfügung, d.h. ich bräuchte für den verbleibenden geringen Hubweg eine größere Übersetzung.

An welcher Stelle habe ich nun eine gedankliche Fehlleistung produziert?

Vielen Dank für jeden Gedank ;-)
Königsspitze 2011 (als Alleinheizung :mrgreen: ) mit Zusatzdämmung und IR-Glas
Benutzeravatar
E Neubauten
 
Beiträge: 47
Registriert: 31. Okt 2013, 08:22
Wohnort: Sinzig/Ahrtal

Re: Regler für Feuerungsklappe "spinnt"

Beitragvon Freeliner » 27. Nov 2017, 14:25

Geh die Sache mit der Zuluftklappe vielleicht mal von hinten an ;)
(von hinten ist ja auch ganz schön :lol: :P )

- Schau, dass du die Rücklaufanhebung in den Griff bekommst und diese auch mal auf 70° hochdrehen kannst.
- Kette Zuluftklappe aushängen und irgendwo arretieren, damit die Klappe ganz offen ist.
- Bei kaltem Ofen den Feuerungsregler auf Stufe 6 bzw. die maximal größte/offene Position
- dann den Ofen kontrolliert bis 85-88° Vorlauf fahren (Rücklaufanhebung max. + Pumpenstufe 1)
- dann die Kette in den Feuerungsregler so einhängen, dass die Klappe zu ist
(hier musste etwas testen, da sie gegen Ende ja vom Kaminzug zugezogen wird)

Prüf den Kopf des Feuerungsreglers, diese lockern sich auch gerne mal (mir mal passiert)

So kannste genau deine "Auslösetemperatur" einstellen, unabhängig was jetzt "Vorgabe" ist ;)
Wichtig ist ja der Schließpunkt bei einer gewissene Temperatur.
Ich finde 88° ganz gut, dann biste je nach Thermische Ablaufsicherung 5-7° darunter ;)
Benutzeravatar
Freeliner
 
Beiträge: 487
Registriert: 10. Feb 2013, 20:05
Wohnort: Saarland

Re: Regler für Feuerungsklappe "spinnt"

Beitragvon Freeliner » 27. Nov 2017, 14:39

E Neubauten hat geschrieben:60° an der Rücklaufanhebung ist doch fast ein Idealzustand oder? Die Pumpe läuft Stufe 1, an der Wassertasche liegen laut WAL01 65° an.
Alles ist gut, oder?

Na ja, generell läuft/vergast der Walli besser und stabiler mit Richtung 65° Rücklaufanhebung ;) (also 65° Richtung Walli)
Wichtig ist halt, dass diese im Wallieintritt auch ankommen. Das siehst du nirgends ;)
Wenn deine Rücklaufanhebung z.B. im Keller hängt und 15m einfachen Weg zum Walli hast in Pumpenstufe 1, fällt hier die Temperatur,
je nach Dämmung, auch schnell mal ein paar Grad ab :!:

Wenn du z.B. auch einen Spirovent im RLA-Kreis (Wallikreis) hast, braucht dieser auch einen gewissen Durchfluss um Mikroblasen überhaupt abscheiden zu können.

Deine genannten 65° am Walli ist auch die Vorlauftemperatur :!: (welche Richtung Puffer wandert)

Das blaue Thermometer ( wie bereits oben geschrieben) an der Rücklaufanhebung muss >60° haben, besser Richtung 65° (beugt auch deinen Zugproblemen vor und er verbrennt besser)
-> dann kann unter Umständen Pumpenstufe 2 besser sein, damit er die Wärme besser/schneller wegbekommt.
Durch die erhähte RLA-Temperatur steigt dann natürlich auch dein Vorlauf mit ;)

Das rote Thermometer der Rücklaufanhebung ist auch der Vorlauf vom Walli zum Puffer.
(das rote RLA-Thermometer, das Thermometer am Walli und die Anzeige in der WAL1 messen alle drei den Vorlauf.
Diese sind nur etwas unterschiedlich, da sie an verschiedenen Punkten im System den Vorlauf messen ;) )
Benutzeravatar
Freeliner
 
Beiträge: 487
Registriert: 10. Feb 2013, 20:05
Wohnort: Saarland

VorherigeNächste

Zurück zu Fragen und Hilfe zum Walli



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste

Powered by phpBB® Forum Software © phpBB Group • Deutsche Übersetzung durch phpBB.de • Theme created by StylerBB.net
Impressum
cron