Wallthermfreunde

Forum für Nutzer und Begeisterte der Walltherm Holzvergaser

Königsspitze vom Kaiserstuhl

Stellt euch und eure Installation vor. Bilder sind immer Willkommen.

Re: Königsspitze vom Kaiserstuhl

Beitragvon Skay » 10. Feb 2016, 07:45

JAU hat geschrieben:Ich hab ne Stichleitung vom Kaltwasserverteiler nahe der Wasseruhr. An dieser Stichleitung ist auch der Absperrhahn abgeschraubt.

Auch bei mir kommt die Kaltwasserzuleitung direkt vom Wasserverteiter. Allerdings läuft sie dann weiter, vom Walltherm zum nächsten Wasserhahn im darunter liegenden Technikraum. Wahrscheinlich wird der erste Liter Kaltwasser den ich dort entnehme etwas warm sein (trotz Dämmung der Leitungen am Walli)
Skay
 
Beiträge: 9
Registriert: 24. Jan 2016, 04:34

Re: Königsspitze vom Kaiserstuhl

Beitragvon Freeliner » 10. Feb 2016, 08:43

gmwt hat geschrieben:Kann man/soll man die eigentlich regelmäßig prüfen? (wie?)


Ja, ich prüfe diese mindestens einmal jährlich ;) .... vor Inbetriebnahme im Herbst.

Dafür den roten Knopf kräftig drücken ;)
Benutzeravatar
Freeliner
 
Beiträge: 487
Registriert: 10. Feb 2013, 20:05
Wohnort: Saarland

Re: Königsspitze vom Kaiserstuhl

Beitragvon gmwt » 10. Feb 2016, 16:26

Freeliner hat geschrieben:
gmwt hat geschrieben:Kann man/soll man die eigentlich regelmäßig prüfen? (wie?)

Dafür den roten Knopf kräftig drücken ;)


Diesen roten Knopf https://www.youtube.com/watch?v=vuamSKIvhcA hier? :lol:

Scherz beiseite, nachdem ich das nochmal woanders genauer nachgelesen hatte (nix für ungut!) und mir angeschaut hatte, wo man ggf. das Wasser schnell wieder abstellen kann (an den Hahn muss ich noch ein geeignetes Warnschild hängen!), habe ich ihn vorhin wirklich gedrückt.

Ergebnis: Scheint zu gehen.

Leider kann man damit nur das Ventil und die Wasserleitungen testen, nicht aber den Fühler.
Den könnte man ausbauen und in heißes Wasser halten. Aber damit hat man auch nichts wirklich getestet - er könnte ja beim Wiedereinbau Schaden nehmen. Man müßte schon die Stelle im Ofen erhitzen, wo der Fühler im verbauten Zustand sitzt.

Naja, also begnügen wir uns mit dem roten Knopf. Und dann ist da ja notfalls noch ein Überdruckventil.
gmwt
 
Beiträge: 108
Registriert: 13. Nov 2014, 13:49

Re: Königsspitze vom Kaiserstuhl

Beitragvon JAU » 12. Feb 2016, 08:00

Hast du den Airbag im Auto auch schon getestet? :roll:

gmwt hat geschrieben:(an den Hahn muss ich noch ein geeignetes Warnschild hängen!)

Gegen versehentliches schließen des Hahns am Besten den Hebel abschrauben oder (wie am MAG) mit Draht sichern.

gmwt hat geschrieben:er könnte ja beim Wiedereinbau Schaden nehmen.

Das empfindlichste an diesen thermischen Stellköpfen ist der Kapillarfühler. Die Leitung dahin ist ziemlich dünn, knicken leicht und sind dann schnell mal undicht. Funktion wäre nicht mehr gegeben.
Um genau das auszuschließen ist das Kapillarrohr bei der Ablaufsicherung in ein Schutzrohr gepackt.


mfg JAU
Benutzeravatar
JAU
Site Admin
 
Beiträge: 685
Registriert: 14. Sep 2012, 08:50
Wohnort: 74632

Re: Estrich trocknen

Beitragvon Skay » 20. Feb 2016, 19:16

Hallo liebe Wallthermfreunde,

seit einer guten Woche läuft unser Walli nun auf dauerfeuer um unseren Estrich trocken zu heizen. Da er es ganz alleine nicht schafft, bekommt er Unterstützung vom E-Heizstab. Nur so war es möglich annähernd an die geforderten 55° Vorlauftemperatur für die Fussbodenheizung zu kommen (unser Stomzähler hat fast genauso geglüht wie der Heizstab). Heute habe ich erfolgreich die Folienprüfung zur groben Ermittlung der Restfeuchte durchgeführt. Nun kann ich unsere Sauna endlich ausschalten :D .

Ne andere Sache: bekomme seit heute eine Fehlermeldung an der WAL03, die besagt, das die Sensorleitung oder der Sensor des Rauchgasfühlers fehlerhaft sei. Da an der Leitung nichts verändert wurde und die WAL03 fest an der Wand montiert ist, tippe ich darauf, das der Rauchgasfühler defekt ist.
Hat jemand von euch schon mal den Rauchgasfühler austauschen müssen?
Skay
 
Beiträge: 9
Registriert: 24. Jan 2016, 04:34

Re: Königsspitze vom Kaiserstuhl

Beitragvon Freeliner » 20. Feb 2016, 19:25

Nabend ;)

Skay hat geschrieben:seit einer guten Woche läuft unser Walli nun auf dauerfeuer um unseren Estrich trocken zu heizen. Da er es ganz alleine nicht schafft, bekommt er Unterstützung vom E-Heizstab.

:o :shock: ...ernsthaft :?: 4-5kW in den Raum und 7-10kW ins Wasser reichen nicht :?: :!:

Skay hat geschrieben:Nur so war es möglich annähernd an die geforderten 55° Vorlauftemperatur für die Fussbodenheizung zu kommen

:o :shock: genau so ein Entsetzen :shock: ...55° durch die Fussbodenheizung...ernsthaft :?: ...und diese sind von der Estrichfirma gefordert gewesen :?:


Skay hat geschrieben:Hat jemand von euch schon mal den Rauchgasfühler austauschen müssen?

Der Rauchgasfühler ist einfach nur in den Walli gesteckt (rotes Kabel auf deinen Bildern) und in der WAL Steuerung an zwei
Klemmen angeschlossen. Steuerung auf machen, neues Kabel anklemmen, Fühler in den Walli und fertig. (2min ;) )

Hab zwar noch keinen wegen einem Defekt austauschen müssen, hab ihn aber bei der Installation angeklemmt.
Benutzeravatar
Freeliner
 
Beiträge: 487
Registriert: 10. Feb 2013, 20:05
Wohnort: Saarland

Re: Königsspitze vom Kaiserstuhl

Beitragvon Skay » 21. Feb 2016, 09:20

Hallo Freeliner,
:o :shock: ...ernsthaft :?: 4-5kW in den Raum und 7-10kW ins Wasser reichen nicht

In den ersten Tagen lief der Heizstab nur nachts, als es dann jedoch Richtung Höchsttemperatur ging, reichte die Power des Walli nicht mehr alleine. Zumindest nicht Wasserseitig. Im Raum hatte ich gefühlte 40°.
Der Estrich ist übrigens ein Knauf Largo50 (Fließestrich). Hier ein Link zu den Aufheizvorschriften von Knauf http://www.knauf.de/wmv/?id=13979. Gefordert sind tatsächlich 55°
Die Wärme des Walli sammelt sich größtenteils im oberen Bereich des Puffers. Der Vor- und Rücklauf der Fussbodenheizung sind im mittleren Pufferbereich angeschlossen. Daher kam die Wärme vom Walli nur Teilweise in der Fussbodenheizung an.

Der Rauchgasfühler ist einfach nur in den Walli gesteckt (rotes Kabel auf deinen Bildern) und in der WAL Steuerung an zwei
Klemmen angeschlossen. Steuerung auf machen, neues Kabel anklemmen, Fühler in den Walli und fertig. (2min ;) )

Hab zwar noch keinen wegen einem Defekt austauschen müssen, hab ihn aber bei der Installation angeklemmt.


Auch ich habe die Fühler selbst verkabelt und angeschlossen, daher bin ich mir auch sicher, dass die Leitungen keinen Schaden haben, zumal ja alles funktionierte und nirgendwo an Kabeln bzw. in den Abzweigdosen rumgewerkelt wurde.
Mich hat lediglich interessiert ob bei anderen der Rauchgasfühler auch schon mal nach so kurzer Zeit kaputt gegangen ist.
Skay
 
Beiträge: 9
Registriert: 24. Jan 2016, 04:34

Re: Königsspitze vom Kaiserstuhl

Beitragvon JAU » 21. Feb 2016, 09:27

Skay hat geschrieben:Mich hat lediglich interessiert ob bei anderen der Rauchgasfühler auch schon mal nach so kurzer Zeit kaputt gegangen ist.

Ist mir nix bekannt.


mfg JAU
Benutzeravatar
JAU
Site Admin
 
Beiträge: 685
Registriert: 14. Sep 2012, 08:50
Wohnort: 74632

Re: Königsspitze vom Kaiserstuhl

Beitragvon Freeliner » 21. Feb 2016, 09:48

Skay hat geschrieben:Die Wärme des Walli sammelt sich größtenteils im oberen Bereich des Puffers. Der Vor- und Rücklauf der Fussbodenheizung sind im mittleren Pufferbereich angeschlossen. Daher kam die Wärme vom Walli nur Teilweise in der Fussbodenheizung an.


Klar, so soll es sein, der Puffer wird von oben nach unten geladen.
Die Fussbodenheizung vermutlich mittig angeschlossen wegen Trinkwasser, damit im oberen Bereich immer heißes Wasser dafür zur Verfügung steht.

Welche Temperatur hattest du denn im Puffer ganz oben :?: (also quasi Walli Vorlauf)
Wie sind generell deine Vorlauf/Rücklauf Temps des Wallis :?:

Wie ist deine Fussbodenheizung ausgelegt, welche Temperatur fährste auf dieser bei -10° :?:
Mischer sollte ja für die Fussbodenheizung vorhanden sein :!: :?:
Benutzeravatar
Freeliner
 
Beiträge: 487
Registriert: 10. Feb 2013, 20:05
Wohnort: Saarland

Re: Königsspitze vom Kaiserstuhl

Beitragvon Skay » 21. Feb 2016, 11:55

freeliner hat geschrieben:Welche Temperatur hattest du denn im Puffer ganz oben

Oben im Puffer kam ich einmal auf fast 80° ansonsten lag ich meistens bei ca. 65.

Um den Puffer (1000l) auch unten auf 60° zu bekommen musste ich den Walltherm den ganzen Tag non stop heizen und zusätzlich (hauptsächlich für Nachts) den E-Heizstab einschalten.

freeliner hat geschrieben:Wie sind generell deine Vorlauf/Rücklauf Temps des Wallis

Der Rücklauf nach der Anhebung liegt bei knapp 60°. Zurück vom Walli kommt das Wasser dann mit 65°Vorlauf.
Was mir etwas wenig vorkommt. Sind ja lediglich 5° Wärmegewinn. Gut, wenn man bedenkt, dass der Rücklauf direkt vom Puffer so um die 40° hat, ist der Wärmegewinn natürlich etwas höher.
Skay
 
Beiträge: 9
Registriert: 24. Jan 2016, 04:34

VorherigeNächste

Zurück zu Mein Walli und ich



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

Powered by phpBB® Forum Software © phpBB Group • Deutsche Übersetzung durch phpBB.de • Theme created by StylerBB.net
Impressum