Wallthermfreunde

Forum für Nutzer und Begeisterte der Walltherm Holzvergaser

Fragen zur Regelung

Fragen abseits des Walli und die Antworten dazu

Re: Fragen zur Regelung

Beitragvon JAU » 9. Dez 2013, 12:09

tsrg hat geschrieben:Aber ich verstehe das schon richtig, dass es zum Schluß zwar nicht den Puffer entlädt, sondern allenfalls etwas zu Lasten der Schichtung geht?

Erläutere deine Bedenken bitte. Meinst du bei meiner Regelung, bei deiner oder Freeliner?

Mir sind bislang keine Probleme mit der Schichtung aufgefallen (abgesehen davon das Puffer 1 unten stärker abkühlt als Puffer 2 oben). Selbst wenn ich den Ofen beim Heizen etwas vernachlässige und die Pumpe zwischen drin anfängt zu takten.
Ofenpumpe_taktet.jpg

Das sind übrigens zwei blanke Puffer, keine Prallbleche, kein Schichtrohr, keine Zonenumschaltung.


mfg JAU
Benutzeravatar
JAU
Site Admin
 
Beiträge: 682
Registriert: 14. Sep 2012, 08:50
Wohnort: 74632

Re: Fragen zur Regelung

Beitragvon bogomips » 9. Dez 2013, 13:47

Hallo liebe Leute,

mal ne Frage:
Wieso lasst ihr eure Puffer nur bis ca 70 Grad wärmen?
Ich heize meinen Puffer meistens bis 85 Grad durchgängig durch.

Meine Ladepumpe fängt auch erst ab 75 Grad an zu arbeiten. Das hat den Vorteil, dass gerade in der Startphase nicht so kaltes Wasser im Register ist. Dann brennt der Ofen auch besser, da der Zug höher ist.

heute.png
bogomips
 
Beiträge: 75
Registriert: 11. Feb 2013, 08:08

Re: Fragen zur Regelung

Beitragvon Freeliner » 9. Dez 2013, 17:14

bogomips hat geschrieben:Wieso lasst ihr eure Puffer nur bis ca 70 Grad wärmen?

...wie kommste darauf :?: :) ....wenn ich mit 68-70° in den Puffer fahre, läd der Puffer mit dieser Temperatur durch.
Hat er unten die 68-70° erreicht, gehts oben wieder mit +4° Übertemperatur quasi von vorne los.

Wenn meine Eltern aber in der Einligerwohnung net öfter auch mal ihren Ofen anmachen, schaff ich das mit dem Durchladen nicht :roll:
....dafür ist die Abwärme vom Walli immernoch zu groß

bogomips hat geschrieben:Meine Ladepumpe fängt auch erst ab 75 Grad an zu arbeiten. Das hat den Vorteil, dass gerade in der Startphase nicht so kaltes Wasser im Register ist. Dann brennt der Ofen auch besser, da der Zug höher ist.

Wär mir persönlich etwas hoch als Pumpenstart. Wenn die Pumpe dann angeht, kommt doch die ersten ein zwei Runden kaltes (abgekühltes) Wasser nach :?
Ob das für die Wärmetauscher so gesund ist :?:
Benutzeravatar
Freeliner
 
Beiträge: 484
Registriert: 10. Feb 2013, 20:05
Wohnort: Saarland

Re: Fragen zur Regelung

Beitragvon JAU » 9. Dez 2013, 19:27

bogomips hat geschrieben:Wieso lasst ihr eure Puffer nur bis ca 70 Grad wärmen?

Weil ich nicht mehr brauche.

Ich hab zwar ein paar Heizkörper, aber die Wohnräume sind mit Fussbodenheizung ausgestattet. Da wird der Vorlauf eh wieder <30°C gemischt. Dann hab ich ne FriWa, da kommt genug warm (und leginellenarm) solange der Puffer >45°C hat.
Hohe Puffertemperatur bedeutet auch immer hohe Verluste, deswegen fahr ich nur bis 65°C und lade auch selten so weit dass die Rücklaufanhebung >50°C am Rücklauf zieht.

Und die Ofentemperatur ist auch nicht mein Problem - der Kamin muss warm sein, dann zieht er auch richtig.

Wieso geht eigentlich dein Vorlauf-IST so extrem weit rauf? Geht die Regelung da schon auf Notkühlung? Hast du auch Flächenheizung?


mfg JAU
Benutzeravatar
JAU
Site Admin
 
Beiträge: 682
Registriert: 14. Sep 2012, 08:50
Wohnort: 74632

Re: Fragen zur Regelung

Beitragvon bogomips » 9. Dez 2013, 20:51

Die Situation mit dem hohen Vorlauf entsteht dann, wenn der Puffer richtig heiß ist. Der Mischer hat dann halt kaum kaltes Wasser um die geforderte Temperatur zu erzeugen. Noch bevor der kalte Rücklauf reingemischt werden kann schaltet die Regelung dann die Heizkreis Pumpe bei Überschreitung eines Schwellwertes ab, damit die Fussbodenheizung nicht so heißes Wasser bekommt. Ist nicht schlimm, da eh Nachtabsenkung herscht und der Ofen genügend warme Luft im Haus verteilt.
bogomips
 
Beiträge: 75
Registriert: 11. Feb 2013, 08:08

Re: Fragen zur Regelung

Beitragvon JAU » 14. Dez 2013, 10:28

bogomips hat geschrieben:Noch bevor der kalte Rücklauf reingemischt werden kann schaltet die Regelung dann die Heizkreis Pumpe bei Überschreitung eines Schwellwertes ab, damit die Fussbodenheizung nicht so heißes Wasser bekommt.

Wenn der Mischer von der Regelung angesteuert wird läuft das alles ziemlich träge ab, da kann es schon sein das die Vorlauftemperatur schneller steigt als der Mischer fahren kann. Dann wird eben die Sicherheitsgrenze aktiviert...

Bei der UVR hat man die Möglichkeit einzustellen wie der Mischer bei Pumpensperre reagieren soll. Also ob er stehen bleiben oder zufahren soll. In deinem Fall wäre es besser wenn der Mischer zufährt damit im Fehlerfall sicher ist dass er nix mehr ausm Puffer zieht. Vielleicht geht das bei dir auch?


mfg JAU
Benutzeravatar
JAU
Site Admin
 
Beiträge: 682
Registriert: 14. Sep 2012, 08:50
Wohnort: 74632

Re: Fragen zur Regelung

Beitragvon tsrg » 15. Dez 2013, 15:21

Stand der Dinge:

ich habe mich noch nicht dazu durchringen können, als Referenztemperatur einen anderen Pufferbereich zu wählen. Allerdings habe ich die Ein- und Ausschaltgrenze verändert (70° bzw. 66°). Hiermit konnte erreicht werden, dass die Pumpe bei sinkender Temperatur im Walltherm nicht durchläuft, sondern zum Schluss nur noch einige Male taktet.

Ich denke, das geht jetzt schon gut in die richtige Richtung.

JAU hat geschrieben:Erläutere deine Bedenken bitte. Meinst du bei meiner Regelung, bei deiner oder Freeliner?
mfg JAU


Ich dachte dabei an meinen Puffer. Denn ich habe schließlich einen. Aber so, wie es die letzten Tage gelaufen ist, finde ich es eigentlich gar nicht so schlecht. Nur die Sache mit den Takten beim Pumpenstart könnte noch optimiert werden. Vielleicht wähle ich die Starttemperaturen noch etwas höher.

2013_12_14.jpg
Zuletzt geändert von tsrg am 7. Feb 2014, 23:48, insgesamt 1-mal geändert.
tsrg
 
Beiträge: 144
Registriert: 9. Nov 2013, 20:03
Wohnort: 15344

Re: Fragen zur Regelung

Beitragvon JAU » 15. Dez 2013, 23:36

tsrg hat geschrieben:Allerdings habe ich die Ein- und Ausschaltgrenze verändert (70° bzw. 66°). Hiermit konnte erreicht werden, dass die Pumpe bei sinkender Temperatur im Walltherm nicht durchläuft, sondern zum Schluss nur noch einige Male taktet.

Im Falle deines Screenshots funktioniert das aber nur weil die Heizkreispumpe dann schon läuft und die Rücklaufanhebung kaltes Wasser bekommt. Wäre die Pumpe noch aus und der Puffer ganz durchgeladen (d.h. hohe Rücklauftemperatur) würde die Ofenpumpe wieder solange laufen bis der Puffer (85°C) übern Walli auf 66°C gekühlt wurde.
Du hast das Problem nicht behoben, nur verschoben/verzögert.

Und du zerstörst die Schichtung. Wenn der Walli wieder puffert (S1 und S9 steigen) fällt die Temperatur S2 oben am Puffer. Bei dem Temperaturniveau im Screenshot seh ich da aber noch kein Problem.


mfg JAU
Benutzeravatar
JAU
Site Admin
 
Beiträge: 682
Registriert: 14. Sep 2012, 08:50
Wohnort: 74632

Re: Fragen zur Regelung

Beitragvon tsrg » 11. Sep 2015, 15:12

Hat sich jemand hier von den UVR-Besitzern schonmal gedanklich oder sogar praktisch mit dem Control and Monitoring Interfac (C.M.I.) von TA auseinandergesetzt? Es klingt so, als wäre das die Ergänzung für die Eigenschaften, die ich vermisse. Die Steuerung der UVR von jedem Punkt über das Internet geht doch ansonsten nur mit einem DynDNS-Provider, oder?

tsrg
tsrg
 
Beiträge: 144
Registriert: 9. Nov 2013, 20:03
Wohnort: 15344

Re: Fragen zur Regelung

Beitragvon JAU » 12. Sep 2015, 00:22

Mit dem CMI nicht. Aber der Bootloader ist "die alte Version" davon. Fernzugriff (Menü), Anlagenschema, Datenverwaltung, Datenlogger, Benachrichtigungsdienst, ...
Alles schon mal da gewesen und "nur" aktualisiert. ;)

Das einzig neue ist das von TA zur Verfügung gestellte Portal.


mfg JAU
Benutzeravatar
JAU
Site Admin
 
Beiträge: 682
Registriert: 14. Sep 2012, 08:50
Wohnort: 74632

VorherigeNächste

Zurück zu Heizung und Umfeld



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

Powered by phpBB® Forum Software © phpBB Group • Deutsche Übersetzung durch phpBB.de • Theme created by StylerBB.net
Impressum