Wallthermfreunde

Forum für Nutzer und Begeisterte der Walltherm Holzvergaser

Wasserdruck zu niedrig

Fragen abseits des Walli und die Antworten dazu

Re: Wasserdruck zu niedrig

Beitragvon JAU » 20. Dez 2014, 20:06

Macabeo hat geschrieben:Dann habe ich also zwei Puffer

Nein.

Das große graue ist der Puffer, also mit Heizungswasser gefüllt. Von einem Speicher spricht man wenn Brauchwasser drin ist.
Das kleine Rote ein MAG. Das kleine weiße an der Decke ebenfalls.
Das lange, weiße hinten im Ecke ist wohl ein Wärmetauscher, für die Solarthermie (ST)?
Sind beide MAG auf Heizung geklemmt oder ist eins für die ST? Das weiße vielleicht?
Was steht oben auf dem Roten für eine Größe (Liter) drauf?

Ich sehe auf deinen Bildern eine Pumpengruppe für die ST, rechts neben dem weißen Wärmetauscher.
Warmwasser ist klar, nennt sich genau genommen Frischwasserstation.
Dann eine Pumpengruppe für den Heizkreis, das wird wohl die mit der Regelung sein?
Und eine fürn Walli, das ist die bei der du die Isolierung abgebaut hattest?

Leider erkennt man auf deinen Bildern nicht wie alles verroht ist.

Freeliner hat geschrieben:Könnte es sein, dass das MAG im Rücklaufanhebung Kreislauf vielleicht einen zu hohen Vordruck hat
...bzw. die MAG´s halt unterschiedliche Vordrücke haben

Halte ich für nicht all zu schlimm. Bei niedrigen Druck arbeitet dann das eine MAG, ist es ausgereizt wird der Druck schnell steigen bis das zweite in den Arbeitsbereich kommt. Nicht schön, wäre aber kein Problem.

Jedenfalls ist es ein geschlossenes System. Wenn eine Pumpe anspringt dann darf da kein Druck hochgehen. Sie arbeitet dann nämlich allein gegen den Leitungs- und Strömungwiderstand. Da das Wasser was hochgepumpt wird aber auch wieder irgendwo runter "fällt" gleicht sich die Höhe aus. Wichtig ist nur das auch an der höchsten Stelle im System ein Überdruck herrscht.

Bei 7m über MAG bedeutet das bei komplett kaltem System ein Druck von mindestens 0,8bar. Man geht aber niemals unter 1bar Systemdruck. Also: 1bar Minimum. Vordruck im MAG liegt dann bei ca. 1,4bar. Um den zu prüfen muss man das Ventil vor dem MAG absperren (das Absperrventil ist üblicherweise unter einer verplompten Plastikkappe), den Druck ablassen (Ablassventil ist gleich neben dem Verschluss) und am Schraderventil (wie am Autoreifen) oben den Druck prüfen, ggf nachfüllen.
Dann MAG wieder füllen und Systemdruck korrigieren (nachfüllen).

Maximaldruck hängt vom Sicherheitsventil ab, mit max. 2 bar wäre man aber auf der sicheren Seite.


mfg JAU
Benutzeravatar
JAU
Site Admin
 
Beiträge: 682
Registriert: 14. Sep 2012, 08:50
Wohnort: 74632

Re: Wasserdruck zu niedrig

Beitragvon Freeliner » 20. Dez 2014, 20:55

@ Jau

...glaub jetzt biste etwas falsch 8-)

Vordruck MAG 1bar, Anlagendruck dann 1,3-1,4 bar

Vordruck MAG = Anlagenhöhe (höchster Punkt) in Meter x 0,1bar + 0,3bar Sicherheitszuschlag
Anlagendruck = Vordruck MAG + 0,2-0,3bar

Das MAG muss/soll doch etwas gefüllt sein ;)


Hat der Walli nicht empfohlene 1,5bar Mindestdruck :?: (meine sowas in der Richtung im Kopf zu haben)


Ich fahre 1,5bar Anlagendruck mit 1,2bar MAG Vordruck


Korrektur: Anlagendruck korrigiert von 0,3-0,4 auf 0,2-0,3...reicht ;)
Zuletzt geändert von Freeliner am 21. Dez 2014, 10:16, insgesamt 1-mal geändert.
Benutzeravatar
Freeliner
 
Beiträge: 484
Registriert: 10. Feb 2013, 20:05
Wohnort: Saarland

Re: Wasserdruck zu niedrig

Beitragvon JAU » 20. Dez 2014, 21:05

Ach ja, genau andersrum. :roll:

Den Mindestdruck vom Walli halte ich inzwischen nicht mehr für relevant. Der Ofen verhält sich genau gleich, egal ob da jetzt 1,2 oder 1,8bar drauf sind.


mfg JAU
Benutzeravatar
JAU
Site Admin
 
Beiträge: 682
Registriert: 14. Sep 2012, 08:50
Wohnort: 74632

Re: Wasserdruck zu niedrig

Beitragvon Macabeo » 3. Jun 2016, 09:13

Hallo,

ich muss hier mal den alten Thread ausgraben.
Das "Wasserdruck-Problem" hat sich soweit erledigt. Hab selber (nach Absprache mit Wallnhöfer) wieder das Wasser aufgefüllt.
Gefühlt hat es etwas gebracht. Ich hatte das Gefühl das irgendwie mehr Thermik im Ofen war.
Nun habe ich ein größeres Problem und vielleicht hat einer von Euch ein oder zwei Tips für mich:
Mir ist vor zwei Wochen der Puffer im Keller geplatzt. Ich vermute mal an der Schweißnaht ist eine Salzhaltige Flüssigkeit ausgetreten und hat sich kristallisiert (Farbe weiss). Da ich keine Unterlagen dafür habe vermutet der Installateur das es sich im einen Latentspeicher handelt und das flüssiges Salz ausgetreten ist. Nun muss ein neuer Speicher her.
Der erste Kostenvoranschlag war für ein Solvisspeicher (er würde auch den grossen Puffer rausschmeissen). Neue Solarsteuerund, Solarwäretauschter etc knapp 10.000 EUR. Kommt für mich absolut nicht in frage da ich soviel Geld erstmal nicht ausgeben kann. Es ist aber von uns angedacht irgendwann noch ein ÖL/Gas Brenner anzuschließen und nun evtl schon das ganze ein wenig vorzubereiten.
Ein anderer Installateur hat sich sehr viel Zeit genommen und mich auf paar Dinge hingewiesen:
- Der Walltherm ist ganz unten im Puffer angeschlossen. Er würde ihn oben anschließen
- Er hat sich auch über die recht Hohe Pumpstarttemperatur gewundert. Ca 80°C. Mir wurde auch gesagt, dass die Pumpe eingentlich immer laufen sollte, sobald der Walli auf Temperatur kommt. Tut Sie aber nicht. In diesem Winter habe ich viel Nadelholz verbrannt. Da konnte ich am Thermostat für den Pumpenstart ca auf 78°C runter gehen und als ich dann nur noch Eschenholz hatte musste ich wieder auch auf ca 81/82°C. Sonst hatte ich keine stabile Flamme und der Brennraum fing an zu versottern. Meine Frage: Ist das wirklich so, dass die Pumpe dann konstant laufen soll? Wenn ja dann liegt wohl noch ein Problem vor. Das Einizge was mir einfällt wäre, dass die beiden Roste ziemlich zerfressen sind. Ab und zu rutschten die mir schon runter und eine vernünftige Verbrennung war nicht möglich. Dies passierte ab und zu beim saubermachen. Ich wollte mir zur nächsten Heizperiode zwei neue bestellen. Der Injektor ist auch schon ganz schön ramponiert aber ich glaube eine Periode hält der noch.
Was mir beim schreiben gerade einfällt: Würde es was bringen bei der Pumpe im Vor- und Rücklauf die Einstellung zu verändern? Also die Pumpleistung um eine Stufe zu reduzieren? Die Rücklaufanhebung ist auf "volle Lotte" eingestellt. Bei mir ist das Stufe 7. Mehr geht da nicht. Da spring die Pumpe bei ca 60°C an. Wenn mehr Energy im System ist, da ist es etwas später ca 65-70°C.

Vielleicht hat jemand ein heißen Tip für mich :)
Macabeo
 
Beiträge: 11
Registriert: 19. Dez 2014, 11:19
Wohnort: Neumünster

Re: Wasserdruck zu niedrig

Beitragvon JAU » 4. Jun 2016, 06:30

Guten Morgen,

Macabeo hat geschrieben:Mir ist vor zwei Wochen der Puffer im Keller geplatzt. Ich vermute mal an der Schweißnaht ist eine Salzhaltige Flüssigkeit ausgetreten und hat sich kristallisiert (Farbe weiss).

Der Puffer oder der Wärmetauscher?
Das was da kristallisiert könnte der der Frostschutz aus der Solarflüssigkeit sein.

Bitte mach Bilder, bevor wir wieder umherraten. Mich interessiert dabei nicht nur die Fehlstelle sondern auch die Verrohrung und das Innenleben der Solarpumpengruppe.
Fotografiere bitte auch alle Druckanzeigen die du finden kannst.

Da ich keine Unterlagen dafür habe vermutet der Installateur das es sich im einen Latentspeicher handelt und das flüssiges Salz ausgetreten ist. Nun muss ein neuer Speicher her.

Die These find ich sehr gewagt. Was ich als Latentspeicher von Bildern kenne sehen die alle anders aus.

Der erste Kostenvoranschlag war für ein Solvisspeicher

Was ist ein Solvisspeicher? Sollte das vielleicht Solarspeicher heißen?

(er würde auch den grossen Puffer rausschmeissen).

Da spricht für meine Vermutung das nur der Wärmetauscher kaputt ist.

Neue Solarsteuerund, Solarwäretauschter etc knapp 10.000 EUR.

Der hat se doch nimmer alle. :evil:

Es ist aber von uns angedacht irgendwann noch ein ÖL/Gas Brenner anzuschließen und nun evtl schon das ganze ein wenig vorzubereiten.

Das ist erstmal kein großes Thema. Paar Rohre und 2 Absperrhähne.

Der Walltherm ist ganz unten im Puffer angeschlossen. Er würde ihn oben anschließen

Zeig uns doch bitte ein paar Detailfotos von der aktuellen Anbindung.

Der Holzofen gehört der Vorlauf weit unten und der Rücklauf weit oben angeschlossen um möglichst viel Puffervolumen nutzen zu können. Soweit ich das aus den vorhandenen Bildern erraten kann passt das im Moment.

Er hat sich auch über die recht Hohe Pumpstarttemperatur gewundert. Ca 80°C. Mir wurde auch gesagt, dass die Pumpe eingentlich immer laufen sollte, sobald der Walli auf Temperatur kommt.

Das haben wir dir hier auch schon gesagt, leide bist du auf den Punkt überhaupt nicht eingegangen.

Die Ofentemperatur sollte von der Rücklaufanhebung reguliert werden. Ist die Temperatur auch bei voll aufgedrehten Thermostat zu gering kann es sein das der Drehknopf falsch zusammengebaut wurde (wie tsrg schon erwähnt hat).

In diesem Winter habe ich viel Nadelholz verbrannt. Da konnte ich am Thermostat für den Pumpenstart ca auf 78°C runter gehen und als ich dann nur noch Eschenholz hatte musste ich wieder auch auf ca 81/82°C. Sonst hatte ich keine stabile Flamme und der Brennraum fing an zu versottern.

Verußen oder versotten? Das sind 2 paar Stiefel!

Das Einizge was mir einfällt wäre, dass die beiden Roste ziemlich zerfressen sind. Ab und zu rutschten die mir schon runter

Dann wirds wohl Zeit sie zu ersetzen. Kaputte Roste können Probleme beim Abbrand verursachen. Das geht schon los wenn sie recht krumm sind.

Desweiteren wäre es hilfreich wenn wir deine Kamin kennen würden um einschätzen zu können ob du ein ernsthaftes Zugproblem hast. Dann könne wir mit konkreten Tips weiterhelfen.

Würde es was bringen bei der Pumpe im Vor- und Rücklauf die Einstellung zu verändern?

Hä? Im Vor- und Rücklauf? Was für Pumpen meinst du?

Also die Pumpleistung um eine Stufe zu reduzieren?

So gering wie möglich, so hoch wie nötig. Die Einstellung hängt aber vom Pumpentyp und den Leitungen zum Walli ab.
Allerdings ist das nur Feintuning, erstmal muss der Ofen richtig brennen.

Da spring die Pumpe bei ca 60°C an.

Du hast doch weiter oben geschrieben du hättest die Pumpe auf 80°C eingestellt? :?:
Fotos, bitte.


Ich hab jetzt nach ziemlich vielen Bildern gefragt, die wirst du nicht alle in einem Beitrag einbinden können. Das ganze Walli-Pumpe-einstell-brennt-nicht Gedöns ist im Moment aber auch nicht so wichtig. Da muss man auch ein wenig rumprobieren, da die Heizperiode aber vorbei ist wird das eh erst im Herbst wieder relevant.


Vorher muss aber die Heizung wieder in Betrieb gehen. Ich hab aber den Eindruck das sich da ein Heizungsbauer Gesund stoßen will und dir Zeug aufschwatzt das noch völlig in Ordnung ist.
Wenn wirklich nur der Wärmetauscher kaputt ist wird es auch genügen eben diese zu ersetzen. Die Pumpen, die Regelung kann alles bleiben. Da ist zwar bissl eng in der Ecke, aber soweit ich das Überblicke kein Grund den guten Puffer raus zu schmeißen (außer er ist euch zu klein).
Es gibt für mich auch keinen nachvollziehbaren Grund warum man den vorhandenen Puffer durch einen Solar- oder gar Hygienespeicher ersetzen sollte. Der Vorteil eines einfachen Puffer ist ja gerade sein simpler Aufbau. Dadurch das der keine Einbauten hat (Z.B. Edelstahlwellrohr) geht er seltener kaputt und kann im Fall der Fälle recht "einfach" getauscht werden. Die Peripherie kann komplett bleiben, es muss nix umgebaut werden.


Zur Öl/Gas-Nachrüstung noch ein Wort: Da kann es dann tatsächlich sinnvoll sein die Regelung zu tauschen. Soweit ich das sehe sind im Moment 3 getrennte Systeme im Einsatz. Das finde ich erstmal völlig ok.
So eine Regelung kann man aber gut nachträglich anbauen, da gibts eigentlich nix was man jetzt schon vorbereiten müsste.


mfg JAU
Benutzeravatar
JAU
Site Admin
 
Beiträge: 682
Registriert: 14. Sep 2012, 08:50
Wohnort: 74632

Re: Wasserdruck zu niedrig

Beitragvon Macabeo » 7. Jun 2016, 21:45

Gerne reiche ich bessere Bilder nach, wenn es gewünscht wird. Ich denke ich hab alles wessentliche erwischt.
Die Tage Knipse ich den Walli und scanne die Schornsteinunterlagen ein. Für Eure Hilfe und Ideen danke ich schon mal.
Nun erstmal aktuelle Bilder:
Frischwasser mit DLE.jpg
Frischwasserstation. Die neuen Rohre führen zum DLE. Ich wollte eigentlich das solarerwärmte Wasser damit nachwärmen aber es geht wegen dem Wasserdruck und Zirkulationsleitung angeblich nicht. Ich habs dabei belassen und bin froh das ich ihn habe. Zumindest bis zur Stromrechnung ;)
Dateianhänge
Solarthermie.jpg
Steuerung der Solathermie.
Salzaustritt.jpg
Das besagte Salz
2ter Puffer_defekt.jpg
Der besagte deffekt
Heizungssteuerung.jpg
HZ Steuerung
Anschlüsse Puffer 2.jpg
Anschlüsse Puffer andere Seite.
Am kleinen Puffer sieht man unten noch die Salzablagerungen. Den Reissverschluss der Isolierung bekommt man nicht mehr. Völlig durch ds Salz verkrustet.
Anschlüsse Puffer.jpg
Puffer Anschlüsse
500 L Puffer.jpg
Puffer
Vor- und Rücklauf.jpg
Rücklaufanhebung Walltherm
Macabeo
 
Beiträge: 11
Registriert: 19. Dez 2014, 11:19
Wohnort: Neumünster

Re: Wasserdruck zu niedrig

Beitragvon JAU » 8. Jun 2016, 11:26

Wenn das Salz ein wenig nach Essig riecht ist es Natriumacetat. Das wird tatsächlich in Latentspeichern verwendet.

Leider kann ich der Verrohrung noch immer nicht vollständig folgen. Zum einen fehlt mir ein Überblick über die Räumlichkeiten (wo gehts in den anderen Raum?), zum anderen sind an entscheidenden Stellen Lücken. Ich kann im Moment also nicht sagen wie Puffer, Latentspeicher und Walli genau angebunden sind.

Soweit ich es aber überblicken kann scheint der Solarkreis nicht ausschließlich am Latentspeicher zu klemmen. Da ist ein Umschaltventil für eine Zonenladung, ich hab den Eindruck als würden die Leitung an den Puffer gehen.
Das wäre gut, bedeutet es für dich doch das im Puffer bereits ein Solartauscher vorhanden wäre. Man müsste also nur den Latentspeicher abklemmen (und entfernen), könnte dann den Solarkreis wieder füllen (der ist im Moment komplett drucklos!) und die Warmwasserversorgung aus der ST wäre gewährleistet.

Wenn der Latenspeicher raus ist wird wahrscheinlich das Volumen zu knapp sein. Hängt im Detail aber davon ab wie viel ST auf dem Dach liegt und wieviel Personen im Haushalt sind.
Im Bezug auf den Walli hängt das Speichervolumen von der Heizlast, der Wohnfläche (du hast 130m² genannt) und dem Aufstellort zusammen.

Grundsätzlich ist ein Puffer immer besser als 2, von daher ist ein Ersatz nicht verkehrt. Hängt aber auch von der räumlichen Situation ab. Ich schätze der vorhandene ist schon das größte was man an einem Stück durch die Türen und dann aufgerichtet bekommt. Ein größerer Puffer müsste also vor Ort geschweißt werden.
Auch sind 2 Puffer im Bezug auf ST problematisch. Je nach Umfeld könnte es aber auch gerade so mit dem vorhanden hinhauen, dann könnte man einen zweiten platzieren der dann nur vom Walli bedient wird.


mfg JAU
Benutzeravatar
JAU
Site Admin
 
Beiträge: 682
Registriert: 14. Sep 2012, 08:50
Wohnort: 74632

Re: Wasserdruck zu niedrig

Beitragvon Macabeo » 9. Jun 2016, 11:53

JAU hat geschrieben:Wenn das Salz ein wenig nach Essig riecht ist es Natriumacetat. Das wird tatsächlich in Latentspeichern verwendet.

ja. So ist es. Es riecht nach Essig.

Leider kann ich der Verrohrung noch immer nicht vollständig folgen. Zum einen fehlt mir ein Überblick über die Räumlichkeiten (wo gehts in den anderen Raum?), zum anderen sind an entscheidenden Stellen Lücken. Ich kann im Moment also nicht sagen wie Puffer, Latentspeicher und Walli genau angebunden sind.

Bessere Bilder kommen. Ich versuche diese heute Abend zu bearbeiten und evtl. hochzuladen.

Soweit ich es aber überblicken kann scheint der Solarkreis nicht ausschließlich am Latentspeicher zu klemmen. Da ist ein Umschaltventil für eine Zonenladung, ich hab den Eindruck als würden die Leitung an den Puffer gehen.

So sehe ich es auch. Das Rohr den dem das Umschaltventil (der kleine graue Kasten?) dran ist geht runter, geht am unteren Ausdehnungsgefäß vorbei um sich hinter dem Latentspeicher rauf zum Latentspeicher und zum Puffer zu gehen. Ich hab es gestern versucht zu knipsen.

Das wäre gut, bedeutet es für dich doch das im Puffer bereits ein Solartauscher vorhanden wäre. Man müsste also nur den Latentspeicher abklemmen (und entfernen), könnte dann den Solarkreis wieder füllen (der ist im Moment komplett drucklos!) und die Warmwasserversorgung aus der ST wäre gewährleistet.

Das ist was mir ein weiterer Heizungsmonteur geraten hat. Am WE will er sich die Anlage noch einmal gründlich anschauen.
Der Solarkreis hat momentan in der Tat wenig Druck. Allerdings wenn die Anlage auf 100% läuft steigt er auf 1,8-2 bar.
Ich wollte es am WE durchsprechen, dass wir erstmal die Anlage leeren und wenn alles fertig ist, dann neu befüllen.

Wenn der Latenspeicher raus ist wird wahrscheinlich das Volumen zu knapp sein. Hängt im Detail aber davon ab wie viel ST auf dem Dach liegt und wieviel Personen im Haushalt sind.Im Bezug auf den Walli hängt das Speichervolumen von der Heizlast, der Wohnfläche (du hast 130m² genannt) und dem Aufstellort zusammen.

Genau das ist meine Sorge, dass es zu wenig sein wird. Das Haus ist zwar gedämmt aber es ist noch reichlich potenzial nach oben. Es sollte ein Teil dieses Jahr gemacht werden. Naja...wird wohl nichts.
Mit dem jetzigen Puffergröße war es so das selbst im kältesten Winter ich Abends noch etwas nachgelegt habe und morgens immer noch eine Schicht Heißwasser zum Waschen etc da war.

Grundsätzlich ist ein Puffer immer besser als 2, von daher ist ein Ersatz nicht verkehrt. Hängt aber auch von der räumlichen Situation ab. Ich schätze der vorhandene ist schon das größte was man an einem Stück durch die Türen und dann aufgerichtet bekommt. Ein größerer Puffer müsste also vor Ort geschweißt werden.
Auch sind 2 Puffer im Bezug auf ST problematisch. Je nach Umfeld könnte es aber auch gerade so mit dem vorhanden hinhauen, dann könnte man einen zweiten platzieren der dann nur vom Walli bedient wird.
mfg JAU

Das mit der Größe stimmt. Mehr als 80 cm Durchmesser geht nicht.
Macabeo
 
Beiträge: 11
Registriert: 19. Dez 2014, 11:19
Wohnort: Neumünster

Re: Wasserdruck zu niedrig

Beitragvon JAU » 10. Jun 2016, 12:47

Macabeo hat geschrieben:Das Rohr den dem das Umschaltventil (der kleine graue Kasten?)

Ja, der graue Kasten ist die Betätigung für das Ventil.

Macabeo hat geschrieben:Der Solarkreis hat momentan in der Tat wenig Druck. Allerdings wenn die Anlage auf 100% läuft steigt er auf 1,8-2 bar.

Wenn ihr die Anlage dann eh drucklos habt schaut auch ob das MAG noch funktioniert. Bei meinem Senior haben wir ein größeres MAG installiert und so nebenbei bemerkt dass das nur wenige Jahre alte Stück bereits ohne Funktion war.

Macabeo hat geschrieben:Genau das ist meine Sorge, dass es zu wenig sein wird.

Man sieht ja am Keller das es ein älteres Objekt ist. Das ist immer schwer einzuschätzen.

Ich hab 110m², komplettsaniert und brauchte die letzte Saison ~5RM. Mit meinen 2x1000l kann ich mal einen Tag überbrücken wenn es nicht dauerhaft <10° sind. Wenn ich den Puffer durchheize ist dann aber schon Sauna im Aufstellraum, also nicht so das Wahre.
Bei Temperaturabsenkung und dem was die Wände speichern kann ich eine Woche außer Haus bleiben ohne das der Heizstab nachhilft.

Senior hat etwas mehr Fläche bei schlechterer Dämmung, er brauch < 10RM. Hat 750l Kombispeicher und 800l Puffer den er aber nicht voll nutzen kann weil vorher die Ölheizung nachhilft. Hat im Gegensatz zu mir auch ST.

Macabeo hat geschrieben:Mehr als 80 cm Durchmesser geht nicht.

Meine 1000er haben 80cm und Kippmaß 2,12m. Der 800l hat auch 80cm und benötigt eine Deckenhöhe von 1,94m zum Aufstellen. PRE Pufferspeicher


mfg JAU
Benutzeravatar
JAU
Site Admin
 
Beiträge: 682
Registriert: 14. Sep 2012, 08:50
Wohnort: 74632

Re: Wasserdruck zu niedrig

Beitragvon Macabeo » 12. Jun 2016, 16:08

Bevor ich noch eine Skizze zeichne (Kunst hatte ich eine 5;)), dann doch noch lieber paar fehlende Fotos.
Die stellen mit der weissen Wand, dass ist der Raum wo die Frischwasserstation und die Rücklaufanhebung vom Walltherm ist.
Der Raum mit der orangen Farbe ist der Raum nebenan, da steht der Rest.
Ich hoffe, dass nun keine Lücken mehr sind.
Ich hab 110m², komplettsaniert und brauchte die letzte Saison ~5RM. Mit meinen 2x1000l kann ich mal einen Tag überbrücken wenn es nicht dauerhaft <10° sind. Wenn ich den Puffer durchheize ist dann aber schon Sauna im Aufstellraum, also nicht so das Wahre.
Bei Temperaturabsenkung und dem was die Wände speichern kann ich eine Woche außer Haus bleiben ohne das der Heizstab nachhilft.

Senior hat etwas mehr Fläche bei schlechterer Dämmung, er brauch < 10RM. Hat 750l Kombispeicher und 800l Puffer den er aber nicht voll nutzen kann weil vorher die Ölheizung nachhilft. Hat im Gegensatz zu mir auch ST.

Ich hab hier ca 10 rm verbraucht (ohen Heizstab oder anderes). Wobei letztes Jahr wir zeitig angefangen haben, weil wir damals keine Möglichkeit hatten Warmwasser zu erzeugen, wenn die ST nicht genug gespeichert hat. Zum Ende der letzten Heizperiode habe ich auch die Hütte hier etwas anders geheizt und ich bin der Meinung das es was gebracht hat.
Ich bekomme heute besuch von dem Installateuer der zu gleichem Ergebnis gekommen ist wie Du. Schauen mir mal was er sich ausgedacht hat. Jedenfalls danke schon mal für die Hilfe :)
Dateianhänge
Anschlüsse Puffer (2).JPG
Bessere Übersicht der Anschlüsse am Puffer
Vor- und Rücklauf zum Puffer.JPG
Verbindung von Rücklaufanhebung zum Puffer
Verbinung zum Walltherm.JPG
Verbindung von der Rücklaufanhebung zum Walltherm.
Macabeo
 
Beiträge: 11
Registriert: 19. Dez 2014, 11:19
Wohnort: Neumünster

VorherigeNächste

Zurück zu Heizung und Umfeld



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

Powered by phpBB® Forum Software © phpBB Group • Deutsche Übersetzung durch phpBB.de • Theme created by StylerBB.net
Impressum